本站升级到WordPress 2.6.2

WordPress 2.6.2 主要修正了一个重要的数据库漏洞。如果你的博客开放注册,那么通过这个漏洞,攻击者可以重设其他用户的密码。因此,如果你所使用的是 WordPress 2.6.1 或者更早的版本,并且你的博客开放注册的话,你一定要及时升级到这个版本。

Smilie Vote is loading.

1 条评论

发表评论